image

Meu Aspire E5-571 demora aparecer logo

VidolmarVidolmar Member Posts: 12 New User
editado novembro 2022 em Laptops

Aspire E5-571 depois de pressionar botão de power fica em uma tela preta por 18 a 20 segundos até aparecer a logo Acer e iniciar normalmente. Depois disso notebook funciona perfeitamente, o estranho mesmo é esta demora de até 20 segundos para aparecer a logo e começar iniciar o Windows.

Foi realizada a troca do chip de BIOS.(queimou).

Já efetuei a atualização do BIOS para a ultima versão que tem no site da Acer.

Configuração: Processador Core I5, 12GB RAM, SSD, HD 1TB, Windows 10.

O que pode ser feito?

«1

Perguntas Frequentes e Respostas

Entre ou Registre-se para fazer um comentário.

Quem está online?769

Acer-Samuel
Acer-Samuel
Brutalee
Brutalee
Cyriix
Cyriix
Damian1311
Damian1311
Draeag
Draeag
egydiocoelho
egydiocoelho
Halflink
Halflink
johnnyweebknife
johnnyweebknife
KanagawaTomasu
KanagawaTomasu
Luliluh
Luliluh
pooyanmalekmahmoodi
pooyanmalekmahmoodi
RafaelSilver
RafaelSilver
Saphire
Saphire
stefbeck6
stefbeck6
Suhail1966
Suhail1966
Yettosan
Yettosan
+753 Convidados

Participe, compartilhe seus conhecimentos!

Parece que você é novo aqui. Logue ou registre-se para começar.

Novo Aqui?

Quais são as regras da comunidade? Confira nosso Acordo de Usuário da Comunidade da Acer. Registre-se para obter todos os benefícios de ser um membro! Seja social e se apresente no nosso Fórum Bem Vindo e discussões abertas, conheça nosso Programa ACE e o que está acontecendo na Acer.

Assistência da Acer