"Default Boot Device Missing Boot Failed" al iniciar, tampoco se puede acceder a la bios

mari_romari_ro Member Publicaciones: 1 New User
editado junio 2019 en Windows 10
 En dos ocasiones ya, al iniciar el portátil aparece directamente la leyenda "Default Boot Device Missing Boot Failed", da opción a 'ok' para selecciones dos discos, pero le de a la opcion que le de vuelve a aparecer la misma leyenda, hasta que apago manualmente. Ni siquiera aparece el logo de Acer por lo que no es posible acceder tampoco a la bios.  Esto ocurre varias veces, hasta al rato tras varios intentos vuelve a funcionar normal. También decir que cuando esto ha ocurrido se encontraba conectado un pendrive, que no contiene ningún sistema operativo ni de arranque. Cuando lo desenchufo, además continúa ocurriendo. 

He hablado con el servicio técnico de Microsoft, me han dicho que si no puedo acceder a la bios que es problema de Acer, y me han sugerido que quizás haya que actualizar la bios. Por chat, Acer me ha dicho, sin preguntar ningún detalle apenas, que llame para llevarlo a taller. 

Preguntas Frecuentes y Respuestas

Accede o Regístrate para comentar.

Quién está en linea 784

Aniketsingh302000
Aniketsingh302000
JugheadXV
JugheadXV
littlechocolatechild
littlechocolatechild
SpiKeR
SpiKeR
thomascheung424
thomascheung424
turbosam
turbosam
xapim
xapim
+777 Invitados

Participa, ¡comparte tus conocimientos!

¡comparte tus conocimientos!

¿Eres nuevo?

¿Cuáles son las reglas? Lee nuestro Acuerdo de Usuario para Acer Community. Regístrate para obtener los beneficios de ser un miembro de nuestra comunidad. Visita nuestro Foro de bienvenida y discusión abierta para presentarte, aprende sobre nuestro programa ACE y mantente informado sobre qué hay de nuevo en Acer leyendo nuestro blog de Novedades.

Ayuda de Acer