Problema de ativação no Windows de fábrica

andrezzabonfimandrezzabonfim Member Posts: 1 Newbie
editado novembro 2017 em Windows 10
Olá! Poderia tirar-me uma dúvida, ou quem sabe, solucionar meu problema?
Adquiri em março o notebook F4-573-59TV com Windows 10 funcionando perfeitamente. O mesmo já fi enviado para reparo uma vez. Agora acabo de notar algo que antes não existia.
No canto inferior direito há uma mensagem transparente: Ativar o Windows. Acesse configurações para ativar o Windows.
Logo penso que, o fabricante instalou uma cópia do Windows 10 ou isso é um erro inicialização? Caso haja uma solução, busco encarecidamente por essa ajuda!

Perguntas Frequentes e Respostas

Entre ou Registre-se para fazer um comentário.

Quem está online?1.2K

Acer-Erick
Acer-Erick
Acer-George
Acer-George
Acer-Ingrid
Acer-Ingrid
Acer-Jose
Acer-Jose
Acer-Micha
Acer-Micha
BGazdecki
BGazdecki
billsey
billsey
CatarinaF
CatarinaF
Dhanasekar
Dhanasekar
Elizabethalves13
Elizabethalves13
ErikAlvarez00
ErikAlvarez00
gundsdadada
gundsdadada
JackE
JackE
kks297
kks297
Larry347
Larry347
Larryodie
Larryodie
LuisaHeath
LuisaHeath
MagelxD
MagelxD
MarlonRibeiro
MarlonRibeiro
Mohnoutek
Mohnoutek
Msk_D
Msk_D
Muhammad_ORION
Muhammad_ORION
PeteRan
PeteRan
RonaldWhitt
RonaldWhitt
seekexin
seekexin
Waseliño1
Waseliño1
wijekoon
wijekoon
xapim
xapim
+1.2K Convidados

Participe, compartilhe seus conhecimentos!

Parece que você é novo aqui. Logue ou registre-se para começar.

Novo Aqui?

Quais são as regras da comunidade? Confira nosso Acordo de Usuário da Comunidade da Acer. Registre-se para obter todos os benefícios de ser um membro! Seja social e se apresente no nosso Fórum Bem Vindo e discussões abertas, conheça nosso Programa ACE e o que está acontecendo na Acer.

Assistência da Acer