Acer A315-41-R1TW. Problemas con YouTube.

SkullsvSkullsv Member Publicaciones: 8

Tinkerer

La computadora al momento de estar en el navegador y ver videos en YouTube, empieza a verse normalmente a mediada avanza el video le salen unas líneas verticales de color verde pero solo en el área del reproductor de video, no así en toda la pantalla de la portátil. Es específicamente en el reproductor de video de YouTube.
Si tengo dos ventanas abiertas una con YouTube y la otra con otra aplicación solo muestra las líneas en el video de YouTube. 

Mejor respuesta

Preguntas Frecuentes y Respuestas

  • GeoorgexGeoorgex Member Publicaciones: 45 Devotee
    Respuesta ✓
    Buscando en internet encontré que una posible solución sea la siguiente, en la configuración de tu navegador buscas "Utilizar aceleración de software cuando esté disponible" y la desactivas, te adjunto el link original.

    Me comentas si te funciona, saludos.

    https://askubuntu.com/questions/1270853/green-and-blue-horizontal-lines-on-google-chrome-youtube-videos
  • SkullsvSkullsv Member Publicaciones: 8

    Tinkerer

    Gracias. recién estoy haciendo la prueba. Y deshabilitando esa opción en el navegador no me genera el problema, vuelvo y lo activo de nuevo y el problema se presenta.
    Muchas Gracias nuevamente, el problema esta resuelto.
Accede o Regístrate para comentar.

Quién está en linea 605

Angry_Beaver
Angry_Beaver
biggj1979
biggj1979
brummyfan2
brummyfan2
christy1
christy1
Javic4
Javic4
Reiyy
Reiyy
Roham20Ahmadi04
Roham20Ahmadi04
sapient_hunter
sapient_hunter
Ziyaaaa
Ziyaaaa
+596 Invitados

Participa, ¡comparte tus conocimientos!

¡comparte tus conocimientos!

¿Eres nuevo?

¿Cuáles son las reglas? Lee nuestro Acuerdo de Usuario para Acer Community. Regístrate para obtener los beneficios de ser un miembro de nuestra comunidad. Visita nuestro Foro de bienvenida y discusión abierta para presentarte, aprende sobre nuestro programa ACE y mantente informado sobre qué hay de nuevo en Acer leyendo nuestro blog de Novedades.

Ayuda de Acer