Problema con PROCESO INACTIVO 100% USO DE DISCO DURO

LawssLawss Member Publicaciones: 2 New User
Cordial saludo a la comunidad! 
Hace 2 meses Compré un nitro 5 modelo 515-52-511z, core i5 8va generación con optane menory de Intel... Todo era un paraíso... Funcionaba super rápido al encender como para trabajar o jugar... Sin embargo, :/ uun día lo noté lento... Abrí el administrador de tareas y encontré que el uso del disco era del 100 % y no había una aplicación culpable en la pestaña de procesos del administrador... No obstante, miré en detalles del administrador y encontré que el famoso PROCESO O INACTIVO DEL SISTEMA cosumiendo el 100 % del disco... He intentado desde cambiar las fechas desfragmentación... Cambiar la activación de Windows update y los mensajes de sistema... Pero todo sigue igual... La verdad me encuentro decepcionado con el equipo... No llevo más 2 dos meses poco uso y siempre sigue igual... Se enciende el laptop y el PROCESO INACTIVO DEL SISTEMA sigue ahí.. Haciendo de las suyas, es imposible trabajar en el equipo porque se pone extremadamente lento... Si alguien conoce una solución o pasado por esto le ruego su colaboración.


Preguntas Frecuentes y Respuestas

  • IVAN_PCIVAN_PC ACE Publicaciones: 6,912 Pathfinder
    Hola.

    Pruebe:

     Intentar eliminar los contenidos de Windows \ SoftwareDistribution y reiniciar, este es el archivo que el sistema actualiza y descarga. No sé si habrá un problema en medio de la actualización,por eso se encuentre al 100%el disco duro.

    Un saludo.



    ☑️ 𝑺𝒊 𝒆𝒔𝒕𝒂 𝒆𝒔 "𝒍𝒂 𝒓𝒆𝒔𝒑𝒖𝒆𝒔𝒕𝒂", 𝒉𝒂𝒛 𝒄𝒍𝒊𝒄 𝒆𝒏 "𝑨𝒄𝒆𝒑𝒕𝒂𝒓 𝒍𝒂 𝒔𝒐𝒍𝒖𝒄𝒊ó𝒏" 𝒑𝒂𝒓𝒂 𝒂𝒚𝒖𝒅𝒂𝒓 𝒂 𝒐𝒕𝒓𝒐𝒔 𝒂 𝒆𝒏𝒄𝒐𝒏𝒕𝒓𝒂𝒓𝒍𝒂.
    ☑️ 𝑬𝒍 𝒇𝒐𝒓𝒐 𝑨𝑪𝑬𝑹 𝒄𝒐𝒎𝒎𝒖𝒏𝒊𝒕𝒚 𝒕𝒊𝒆𝒏𝒆 𝒖𝒏 𝒂𝒎𝒃𝒊𝒆𝒏𝒕𝒆 𝒂𝒈𝒓𝒂𝒅𝒂𝒃𝒍𝒆 𝒅𝒐𝒏𝒅𝒆 𝒕𝒐𝒅𝒐 𝒆𝒍 𝒎𝒖𝒏𝒅𝒐 𝒆𝒔 𝒃𝒊𝒆𝒏𝒗𝒆𝒏𝒊𝒅𝒐.
  • Alejandro_ACAlejandro_AC ACE Publicaciones: 4,370 Pathfinder
    Hola, para tratar de averiguar el culpable, descargate el programa Process Explorer:
    http://technet.microsoft.com/en-us/sysinternals/bb896653.aspx
    y chequeas si el proceso es de Windows.
    Este programa da la ruta de donde se originan los procesos, hay un breve tutorial.

    Haz clic en "Me gusta" si mi respuesta te resulto útil o

    márcala como solución si resolvió el problema, gracias.

    MenteAtenta,

    Microsoft MVP Reconnect

    Twitter


  • LawssLawss Member Publicaciones: 2 New User
    Gracias por su ayuda, hice lo que me sugieren pero sigo con el mismo problema....
  • Alejandro_ACAlejandro_AC ACE Publicaciones: 4,370 Pathfinder
    Según la aplicacion, solo tienes en uso un 5.4 % de la CPU, creo que tienes un error de concepto, el proceso inactivo es el no uso de la CPU, por lo que el procesador esta correcto y no tiene sobrecarga.

    Haz clic en "Me gusta" si mi respuesta te resulto útil o

    márcala como solución si resolvió el problema, gracias.

    MenteAtenta,

    Microsoft MVP Reconnect

    Twitter


Accede o Regístrate para comentar.

Quién está en linea 833

Acer-Carsten
Acer-Carsten
Acer-Laura
Acer-Laura
Acer-Monica
Acer-Monica
brummyfan2
brummyfan2
ClydeTheGlide
ClydeTheGlide
curbmd
curbmd
Cyriix
Cyriix
enmaniamusic
enmaniamusic
lukado
lukado
Mando_ayyy
Mando_ayyy
Mic0S
Mic0S
MurrayM
MurrayM
sangeethpasunuti
sangeethpasunuti
William_mk2
William_mk2
+819 Invitados

Participa, ¡comparte tus conocimientos!

¡comparte tus conocimientos!

¿Eres nuevo?

¿Cuáles son las reglas? Lee nuestro Acuerdo de Usuario para Acer Community. Regístrate para obtener los beneficios de ser un miembro de nuestra comunidad. Visita nuestro Foro de bienvenida y discusión abierta para presentarte, aprende sobre nuestro programa ACE y mantente informado sobre qué hay de nuevo en Acer leyendo nuestro blog de Novedades.

Ayuda de Acer