uso el recovery,reinicios y todo bien en cuanto apago mi aspire m1100 inicia y se apaga.

germangerman Member Publicaciones: 2

entonces restablesco mi maquina de fabrica,desde la particion oculta usando alt+f10 reinicios bien,quito programas de fabrica como juegos,office preinstalado,etc reinicio y arranca bien,el problema viene cuando apago la maquina,y al dia siguiente la prendo y sorpresa inicia y en pleno inicio se apaga,he usado el recovery unas 6 veces y siempre pasa lo mismo.tengo que restaurar con windows para que funcione otra vez,alguna idea?

Preguntas Frecuentes y Respuestas

  • IVAN_PCIVAN_PC ACE Publicaciones: 6,909 Pathfinder

    HOLA,german.

    Parece un problema de procesador por lo que comentas,as revisado o desmontado alguna vez el procesador.

    si es así vuelve a revisar que los pines estén bien y todo lo demás como pasta térmica y disipador bien colocado.

    ya comentas que tal?...

     

    Un Saludo.


    ☑️ 𝑺𝒊 𝒆𝒔𝒕𝒂 𝒆𝒔 "𝒍𝒂 𝒓𝒆𝒔𝒑𝒖𝒆𝒔𝒕𝒂", 𝒉𝒂𝒛 𝒄𝒍𝒊𝒄 𝒆𝒏 "𝑨𝒄𝒆𝒑𝒕𝒂𝒓 𝒍𝒂 𝒔𝒐𝒍𝒖𝒄𝒊ó𝒏" 𝒑𝒂𝒓𝒂 𝒂𝒚𝒖𝒅𝒂𝒓 𝒂 𝒐𝒕𝒓𝒐𝒔 𝒂 𝒆𝒏𝒄𝒐𝒏𝒕𝒓𝒂𝒓𝒍𝒂.
    ☑️ 𝑬𝒍 𝒇𝒐𝒓𝒐 𝑨𝑪𝑬𝑹 𝒄𝒐𝒎𝒎𝒖𝒏𝒊𝒕𝒚 𝒕𝒊𝒆𝒏𝒆 𝒖𝒏 𝒂𝒎𝒃𝒊𝒆𝒏𝒕𝒆 𝒂𝒈𝒓𝒂𝒅𝒂𝒃𝒍𝒆 𝒅𝒐𝒏𝒅𝒆 𝒕𝒐𝒅𝒐 𝒆𝒍 𝒎𝒖𝒏𝒅𝒐 𝒆𝒔 𝒃𝒊𝒆𝒏𝒗𝒆𝒏𝒊𝒅𝒐.
  • germangerman Member Publicaciones: 2

    nunca he tocado el procesador,solo limpie el cooler,antes pensaba que algo estropeaba el boot o el mbr,ahora casi estoy seguro que puede ser el bios dañado,si le doy shutdown y pasan unas horas inicia y llega hasta cargando no termina de cargar y se reinicia y salen las opciones del so asi que para volverla a usar tengo que usar el recovery o restaurarla a un estado anterior, ahora,si la pongo a sleep arranca como si nada,por eso pienso que la bios esta dañada.

     

  • IVAN_PCIVAN_PC ACE Publicaciones: 6,909 Pathfinder

    HOLA

    Podrías restablecer la bios y deberias de tener el problema resuelto

     

    Un Saludo.


    ☑️ 𝑺𝒊 𝒆𝒔𝒕𝒂 𝒆𝒔 "𝒍𝒂 𝒓𝒆𝒔𝒑𝒖𝒆𝒔𝒕𝒂", 𝒉𝒂𝒛 𝒄𝒍𝒊𝒄 𝒆𝒏 "𝑨𝒄𝒆𝒑𝒕𝒂𝒓 𝒍𝒂 𝒔𝒐𝒍𝒖𝒄𝒊ó𝒏" 𝒑𝒂𝒓𝒂 𝒂𝒚𝒖𝒅𝒂𝒓 𝒂 𝒐𝒕𝒓𝒐𝒔 𝒂 𝒆𝒏𝒄𝒐𝒏𝒕𝒓𝒂𝒓𝒍𝒂.
    ☑️ 𝑬𝒍 𝒇𝒐𝒓𝒐 𝑨𝑪𝑬𝑹 𝒄𝒐𝒎𝒎𝒖𝒏𝒊𝒕𝒚 𝒕𝒊𝒆𝒏𝒆 𝒖𝒏 𝒂𝒎𝒃𝒊𝒆𝒏𝒕𝒆 𝒂𝒈𝒓𝒂𝒅𝒂𝒃𝒍𝒆 𝒅𝒐𝒏𝒅𝒆 𝒕𝒐𝒅𝒐 𝒆𝒍 𝒎𝒖𝒏𝒅𝒐 𝒆𝒔 𝒃𝒊𝒆𝒏𝒗𝒆𝒏𝒊𝒅𝒐.
  • AletheiAlethei Member Publicaciones: 6

    Yo tenia un problema similar.

     

    Mi solucion fue:

    - Crear un USB con el W, (hay una opcion donde el PC te crea el recovery en un USB.)

     

    - En administracion de discos elimine las particiones recovery, recuperacion de sistema y EFI.

     

    - Modifique el bios para arrancar desde USB.

     

    - Bootee desde USB (con el Windows dentro del USB) y di a la opción de Reparar Windows formateando todo el disco.

     

    - Una vez formateado dentro de W en administración de discos compruebas que tienes las particiones (EFI, arranque, disco C y un recovery con todo el sistema al final del DD)

     

    - Restableces los valores del BIOS y en teoria te funcionara bien.

     

    Perderas todo lo que tengas en el DD, si tienes algo importante guardalo en otro USB.

Accede o Regístrate para comentar.

Quién está en linea 1K

Acer-Monica
Acer-Monica
Athwart
Athwart
billsey
billsey
Budeh
Budeh
Gabrielce2081
Gabrielce2081
JayWalkerLeo
JayWalkerLeo
Jose_Manuel
Jose_Manuel
karl0101
karl0101
LinkSlotGacor
LinkSlotGacor
MarcB
MarcB
milsabords
milsabords
paulieweb2
paulieweb2
raweddit
raweddit
rwm
rwm
+1K Invitados

Participa, ¡comparte tus conocimientos!

¡comparte tus conocimientos!

¿Eres nuevo?

¿Cuáles son las reglas? Lee nuestro Acuerdo de Usuario para Acer Community. Regístrate para obtener los beneficios de ser un miembro de nuestra comunidad. Visita nuestro Foro de bienvenida y discusión abierta para presentarte, aprende sobre nuestro programa ACE y mantente informado sobre qué hay de nuevo en Acer leyendo nuestro blog de Novedades.

Ayuda de Acer