No se puede establecer una conexión fiable con el servidor

lanaslanas Member Publicaciones: 3

Hola,

 

Tengo una Iconia que funcionaba de maravilla y de repente me da el mensaje:

 

Error al iniciar sesión No se puede establecer una conexión fiable con el servidor cuando autentifica con gmail.

 

Hice restaurar a valores de fabrica con todas las opciones, borrar todo etz.

 

Y siqgue igual, he leido en algún foro que se necesita una actualizacion del fabricante

 

alguien podria ayudarme?

 

muchas gracias

 

Preguntas Frecuentes y Respuestas

  • CrespCresp Member Publicaciones: 372 Mr. Fixit

    Hola Lanas,

     

    Nos podria dejar saber el modelo de su equipo por favor?

  • lanaslanas Member Publicaciones: 3

    Muchas gracias por responder.

     

    es :

     

    ICONIA A3-A10 ZARA MTK 8285 QC SYST16GB 1GB 10.1IN

  • Coqui13Coqui13 ACE Publicaciones: 2,215 Pathfinder

    Hola Lanas,

     

    Necesitaria saber un poco mas de este incoveniente:

     

    1. Verifica si la fecha y la hora estan correctos.

    2. Ir a Ajustes -> Aplicaciones -> Administrar aplicaciones y busqué “Almacenamiento de Gmail”, entré y pulsé en el botón de “Borrar datos.

    3. Ir a Ajustes -> Aplicaciones -> Administrar aplicaciones y busqué “Almacenamiento de Gmail”, entré y pulsé en el botón de “Desinstalar Actualisaciones.

     

    Nose si ya a intendado esto pero tengo varias preguntas:

    ¿Se puede conectar a la Internet y navegar?

    ¿Funciona el Play Store?

    ¿Ha probado con otra cuenta de Google?

    ¿Qué versión del sistema operativo  Android están usando?

     

    Gracias en espera de su respuesta.

    ☑ No trabajo para Acer, soy voluntario.
    ☑ Para cerrar el tema, marque " aceptar como solución" la respuesta correcta que le fue de utilidad.
    ☑ Lo siento pero no se responde a preguntas de manera privada, debe abrir un nuevo tema en el lugar indicado del foro para que pueda recibir ayuda.

    ★★ ACE Pathfinder 2015-2019 ★★

  • lanaslanas Member Publicaciones: 3

    Muchas gracias por contestar Coqui13 

     

    la fecha y hora esta bien

     

    he seguido los pasos 2 y 3 sin exito

     

    se puede conectar a internet y navegar

     

    Cuando me conecto al Play me pide que me identifique con una cuenta de google (pero no funciona la autentificacion)

     

    He probado con otras cuentas con el mismo resultado

     

    Tengo la version 4.2.2

     

    Estoy desesperado muchas gracias por la ayuda

Accede o Regístrate para comentar.

Participa, ¡comparte tus conocimientos!

¡comparte tus conocimientos!

¿Eres nuevo?

¿Cuáles son las reglas? Lee nuestro Acuerdo de Usuario para Acer Community. Regístrate para obtener los beneficios de ser un miembro de nuestra comunidad. Visita nuestro Foro de bienvenida y discusión abierta para presentarte, aprende sobre nuestro programa ACE y mantente informado sobre qué hay de nuevo en Acer leyendo nuestro blog de Novedades.

Ayuda de Acer