Clavier virtuel reste mentiooné "English" en bas dans le tabulateur

Options
ancy765
ancy765 Member Messages: 8

Tinkerer

Modifié (avril 2023) dans Archives de 2019
Bonjour. Merci pour votre accueil.  PB sur ma tablette ACER Iconia A3-A40   
En bas dans le tabulateur reste indiqué " English" et de fait la disposition est  "q w e r t y …  J'ai suivis les conseils de" langue et  saisie" les options sont décochées sauf Gboard (saisie multilingue) qui est coché et je ne peux pas le décocher     La saisie vocale Google est en automatique , cochée  mais sans changement si décochée.Merci de votre aide. Salut.

Meilleures réponses

  • ancy765
    ancy765 Member Messages: 8

    Tinkerer

    Réponse ✓
    Options
    Bonjour. Cherchez plus j'ai trouvé....salut

  • laurent_14
    laurent_14 ACE Messages: 10,094 Trailblazer
    Réponse ✓
    Options
    Bonsoir,
    Merci de partager votre expérience. ;)
    France

Réponses

  • ancy765
    ancy765 Member Messages: 8

    Tinkerer

    Réponse ✓
    Options
    Bonjour. Cherchez plus j'ai trouvé....salut

  • laurent_14
    laurent_14 ACE Messages: 10,094 Trailblazer
    Réponse ✓
    Options
    Bonsoir,
    Merci de partager votre expérience. ;)
    France
  • ancy765
    ancy765 Member Messages: 8

    Tinkerer

    Options
    Bonjour. ben j'avais trouvé mais le clavier "English" revient s'installer et le petit globe n'apparaît pas même après attente. Et puis mon clavier virtuel s'est réduit et impossible le remettre à la normale 
  • ancy765
    ancy765 Member Messages: 8

    Tinkerer

    Options
    bonjour Au secours aidez moi pour rendre la dimension normale de mon clavier,il est très réduit je ne peux m'en servir. Merci