next@acer 2020

Acer Aspire 5 (R5 4500U) Probleme Netzbetrieb

pilzsammlerpilzsammler Member Beiträge: 6 New User
bearbeitet 17. Juni in Aspire
Hallo @ all
Ich habe folgendes Problem. Der Laptop läuft soweit einwandfrei, ich habe durch Zufall herausgefunden dass er aber in eine Art Schutzmode geht wenn man das Netzteil anschliesst...
Er limitiert die Power auf grob 10W (STAMP) und das führt zu sehr unsauberen Frametimes. Egal ob im Hochleistungsprofil oder Stromsparmodus...
Ich habe es mal per Video aufgenommen...

Im Akku Betrieb ist alles ok :)
Wenn man die Power der CPU auf unter 9w begrenzt hakt es zwar nicht mehr, aber die Performance ist natürlich geringer :)

Jemand ne Idee wie man das lösen könnte?
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online1.6K

2ley
2ley
Achim777
Achim777
AlinaSvitlova
AlinaSvitlova
ANG3L
ANG3L
batmalin
batmalin
Beeblebrox
Beeblebrox
BlackyPow
BlackyPow
cicinho
cicinho
DiegoAntunes
DiegoAntunes
Elisha246
Elisha246
haffiizzyy
haffiizzyy
Hahaha
Hahaha
Hardwarenoob
Hardwarenoob
HelderO
HelderO
JackE
JackE
JimboHK
JimboHK
Kyrylo
Kyrylo
laurent_14
laurent_14
Pereira10
Pereira10
ridhwan786
ridhwan786
vanderlanFAJ
vanderlanFAJ
Vmay5495
Vmay5495
xapim
xapim
+1.6K Gäste

Mach mit! Teile deine Erfahrungen mit uns!

Scheinbar bist du neu hier. Wenn du mitmachen willst, Wähle eine der folgenden Optionen!

Neu hier?

So, welche Regeln gibt es hier? Alle Regeln finden sich in der Acer Community Endbenutzer Vereinbarung. Besuche unsere Willkommensseite für eine kleine Einleitung mit den am häufigsten gestellten Fragen und vieles mehr. Informieren Dich sich über das Acer ACE-Programm und bleibe auf dem Laufenden, was es Neues in unserem Blog gibt.

Hilfe von Acer