Beispiele: Montag, heute, letzte Woche, 26. März, 26.3.04

Mikrofon hallt. Funktioniert mal und mal nicht.

MelBMelB Member Beiträge: 3 New User
Es geht um das Modell Aspire A317-51G Seriennr.NXHGTEV0059300FF413400
1. Problem: Mein Mikro hallt bzw echot, ich hör sogar die Tastaturanschläge oder auch alle möglichen Geräusche via Laptop, wenns Mikro an ist. Die Mikrofonverstärkung hab ich schon auf 0dB.
2. Problem: Ich muss es nach jeder Videokonferenz deaktivieren, vor jeder wieder aktivieren. Dann tut es nicht! Ich hör die anderen, ich werde aber nicht gehört! Dann wieder Neustart bis es tut, aber dann mit diesem lästigen Echo!
3. Problem: Wenn ich ein Video über den Laptop laufen lasse, meinen Bildschirm dafür freischalte, sehn die anderen das Video, aber ohne Ton, obwohl Mikro an ist! Wo liegen die Fehler? Ich bin schon x-mal alle Einstellungen rauf und runter:(

Beste Antworten

  • HansLHHansLH Beiträge: 62 Devotee
    Antwort ✓

    Hallo,

    Systemsteuerung -> Sound -> Aufnahme: Schaue dort ob außer Mikrofon noch andere Geräte (z.B. Stereomix) aktiv sind und deaktiviere sie testweise. Dann klicke auf Mikrofon und wähle den Reiter "Abhören". Dort darf in dem Kästchen "Dieses Gerät als Wiedergabegerät verwenden" KEIN Häkchen sein. Gehe weiter auf den Reiter "Pegel", stelle Mikrofon auf 100% und die Mikrofonverstärkung auf 0 dB. So solltest du eigentlich keine Probleme mehr haben. Sonst könntest du den Pegel noch etwas runter nehmen (z.B. 50%). Falls so tatsächlich alles gut werden sollte, kannst du die anderen Geräte einzeln wieder zuschalten und dort den Übeltäter finden.

    Gruß Hans

  • MelBMelB Beiträge: 3 New User
    Antwort ✓
    Hallo Hans, vielen Dank für deine Hilfe. Ja, es lag an dem Häkchen in dem Kästchen "Dieses Gerät als Wiedergabegerät verwenden" . Den hab ich jetzt entfernt und das Echo ist weg. Danke!
    Gruß Mel

Häufig Gestellte Fragen und Antworten

  • HansLHHansLH Member Beiträge: 62 Devotee
    Antwort ✓

    Hallo,

    Systemsteuerung -> Sound -> Aufnahme: Schaue dort ob außer Mikrofon noch andere Geräte (z.B. Stereomix) aktiv sind und deaktiviere sie testweise. Dann klicke auf Mikrofon und wähle den Reiter "Abhören". Dort darf in dem Kästchen "Dieses Gerät als Wiedergabegerät verwenden" KEIN Häkchen sein. Gehe weiter auf den Reiter "Pegel", stelle Mikrofon auf 100% und die Mikrofonverstärkung auf 0 dB. So solltest du eigentlich keine Probleme mehr haben. Sonst könntest du den Pegel noch etwas runter nehmen (z.B. 50%). Falls so tatsächlich alles gut werden sollte, kannst du die anderen Geräte einzeln wieder zuschalten und dort den Übeltäter finden.

    Gruß Hans

  • MelBMelB Member Beiträge: 3 New User
    Antwort ✓
    Hallo Hans, vielen Dank für deine Hilfe. Ja, es lag an dem Häkchen in dem Kästchen "Dieses Gerät als Wiedergabegerät verwenden" . Den hab ich jetzt entfernt und das Echo ist weg. Danke!
    Gruß Mel
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online275

1545
1545
Acer-Erick
Acer-Erick
Ben12343213
Ben12343213
BinBagel
BinBagel
CrystalHexagon
CrystalHexagon
dancgn
dancgn
FlyingDingu
FlyingDingu
GAMING6698
GAMING6698
ginolongo
ginolongo
locqdang
locqdang
MaClane
MaClane
Micaeel7
Micaeel7
MrDywar
MrDywar
Philebos
Philebos
Rosy31259
Rosy31259
steve747
steve747
TheWorm
TheWorm
YagoLima
YagoLima
+257 Gäste

Mach mit! Teile deine Erfahrungen mit uns!

Scheinbar bist du neu hier. Wenn du mitmachen willst, Wähle eine der folgenden Optionen!

Neu hier?

So, welche Regeln gibt es hier? Alle Regeln finden sich in der Acer Community Endbenutzer Vereinbarung. Besuche unsere Willkommensseite für eine kleine Einleitung mit den am häufigsten gestellten Fragen und vieles mehr. Informieren Dich sich über das Acer ACE-Programm und bleibe auf dem Laufenden, was es Neues in unserem Blog gibt.

Hilfe von Acer