Beispiele: Montag, heute, letzte Woche, 26. März, 26.3.04

Ladekabel von Acer Aspire VN7-571G-75TC funktioniert nicht störungsfrei

noport71noport71 Beiträge: 1Member

Hallo,

 

das Ladekabel von den o.g. Notebook funktioniert seit einigen Tagen nicht mehr störungsfrei. Mal lädt das Ladekabel das Notebook auf, mal passiert gar nichts. Das Gerät wurde am 2.9.2015 bei Cyberport gekauft.

 

Beim Prüfen des  Ladekabels ist aufgefallen, dass die Spannung 230V am Netzteil anliegt, aber die 19,5V am Ausgang nicht (zumindest, dann wenn ich gemssen habe). Nach mehrmaligen Probieren lädt das Ladkabel das Notebook wieder. Hier scheint irgendwo ein Wackler zu sein.

 

Ist dieses Problem bei Acer bekannt und kann ich hier über den Support in Form der Garantie einen anspruch stellen?

 

Danke und viele Grüße

 

 

Häufig Gestellte Fragen und Antworten

  • Kno63Kno63 Beiträge: 7,875ACE Pathfinder

    Hallo,

     

    ich bezweifle, daß das Problem bei diesem Modell häufiger auftritt; jedenfalls bist du der Erste, der das hier in der Community anspricht.

    Von Acer Mitarbeitern wirst du hier keine Antwort erhalten; hier ist ein "User helfen Usern" Forum.

     

    Und selbstverständlich muß Acer das im Rahmen der Garantie (2 Jahre) in Ordnung bringen!

     

    Ich gehe aber davon aus, daß du dazu das komplette Notebook einschicken musst, da der Fehler ja z.B. auch an der Buchse liegen könnte.

    Aber das musst du mit dem Acer Support abzuklären ( telefonisch oder Chat geht am schnellsten):

     

    http://www.acer.de/ac/de/DE/content/service-contact

     

    Schöne Feiertage

     

    Jochen

     

     

    "...there's more to the picture than meets the eye...."
    _______________________________________________
    Bitte bei der hilfreichsten Antwort die Markierung als Lösung nicht vergessen; du hilfst damit anderen, die das selbe Problem haben!
    "Likes"? Warum nicht! ;-)
    _____________________________________________
    Ich bin kein Acer Mitarbeiter!  :-)
  • blumowitzblumowitz Beiträge: 4Member

    Hi,

    ich bin gerade zufällig auf deinen Eintrag gestoßen. Kommt dir das auch bekannt vor?:

    http://community.acer.com/t5/Aspire/Probleme-beim-Laden-meines-Aspire-VN7-571G-Netzteil-oder-Laptop/m-p/404412#U404412

     

    Grüße,

    Gerrit

  • ralpppralppp Beiträge: 3,344ACE Pathfinder

    Ich würde mich - wie von Jochen bereits vorgeschlagen, direkt an den Acer Support wenden.

     

    Eventuell traten ja bei einigen Netzteilen zum VN7-571G diese "Merkwürdigkeiten" auf!?

    Und das lässt sich nun mal nur über den Support klären.

  • Kno63Kno63 Beiträge: 7,875ACE Pathfinder
    blumowitz schrieb:

    Hi,

    ich bin gerade zufällig auf deinen Eintrag gestoßen. Kommt dir das auch bekannt vor?:

    http://community.acer.com/t5/Aspire/Probleme-beim-Laden-meines-Aspire-VN7-571G-Netzteil-oder-Laptop/m-p/404412#U404412

     

    Grüße,

    Gerrit


    Hallo Gerrit,

     

    ich weiß nicht, ob dir bekannt ist,  daß ich und andere Helfer hier rein hobbymäßig, ohne Entgeld in ihrer Freizeit neben dem "normalen Job" (bei mir "Heilerziehungspfleger") versuchen, anderen Usern bei Problemen weiterzuhelfen.

     

    Insofern, ohne mich zu schämen:  Nein, kommt mir nicht bekannt vor.

     

    Ich hatte nie in den Thread reingeschaut!  ;-)

     

    Gruß

     

    Jochen

     


    "...there's more to the picture than meets the eye...."
    _______________________________________________
    Bitte bei der hilfreichsten Antwort die Markierung als Lösung nicht vergessen; du hilfst damit anderen, die das selbe Problem haben!
    "Likes"? Warum nicht! ;-)
    _____________________________________________
    Ich bin kein Acer Mitarbeiter!  :-)
  • ralpppralppp Beiträge: 3,344ACE Pathfinder

    Hallo Jochen

    Ich denke mal, Gerrit hat das nicht als Vorwurf formuliert.

    Er wollte wahrscheinlich nur deine Meinung zu dem von ihm verlinkten Thread wissen.

     

    Gruß

    Ralph

  • Kno63Kno63 Beiträge: 7,875ACE Pathfinder

    Hallo ralppp, Hallo Gerrit,

     

    ich hatte das auch nicht als Vorwurf verstanden. ;-)

     

    Falls es doch einer war, dann zu Recht!

     

    Es war eher doof von mir, durch die Formulierung "jedenfalls bist du der Erste, der das hier in der Community anspricht" den Eindruck zu erwecken, ich wüßte hier in der Community über jeden Thread Bescheid. :-(

     

    Insofern hattest du, Geritt, absolut recht mit deinem Hinweis, daß das hier schon Thema war.

     

    Wenn man viel postet, ist halt manchmal (jedenfalls bei mir) auch Müll dabei. Mein Beitrag hier gehört leider in diese Kategorie, also "Sorry"!

     

    Gruß

     

    Jochen

    "...there's more to the picture than meets the eye...."
    _______________________________________________
    Bitte bei der hilfreichsten Antwort die Markierung als Lösung nicht vergessen; du hilfst damit anderen, die das selbe Problem haben!
    "Likes"? Warum nicht! ;-)
    _____________________________________________
    Ich bin kein Acer Mitarbeiter!  :-)
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0

Mach mit! Teile deine Erfahrungen mit uns!

Scheinbar bist du neu hier. Wenn du mitmachen willst, Wähle eine der folgenden Optionen!

Neu hier?

So, welche Regeln gibt es hier? Alle Regeln finden sich in der Acer Community Endbenutzer Vereinbarung. Besuche unsere Willkommensseite für eine kleine Einleitung mit den am häufigsten gestellten Fragen und vieles mehr. Informieren Dich sich über das Acer ACE-Programm und bleibe auf dem Laufenden, was es Neues in unserem Blog gibt.

Hilfe von Acer